
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Poliţiştii brașoveni au dat lecţii despre patrimoniu la Muzeul Judeţean de Istorie | InfoBrasov</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Vifor Rotar">
    <link rel="pingback" href="http://infobrasov.net/xmlrpc.php" />

    <meta property="og:image" content="http://infobrasov.net/wp-content/uploads/2017/05/patrimoniu.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoBrasov &raquo; Flux" href="http://infobrasov.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoBrasov &raquo; Flux comentarii" href="http://infobrasov.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoBrasov &raquo; Poliţiştii brașoveni au dat lecţii despre patrimoniu la Muzeul Judeţean de Istorie" href="http://infobrasov.net/politistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infobrasov.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://infobrasov.net/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://infobrasov.net/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://infobrasov.net/wp-content/themes/Newspaper-child/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://infobrasov.net/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-97094833-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-97094833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/infobrasov.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"C\u0103utare"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Aceasta nu este o adres\u0103 de email valid\u0103.","bwg_search_result":"Nu exista imagini care se potrivesc dvs. de c\u0103utare."};
/* ]]> */
</script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://infobrasov.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infobrasov.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infobrasov.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://infobrasov.net/politistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie/" />
<link rel='shortlink' href='http://infobrasov.net/?p=113497' />
<link rel="alternate" type="application/json+oembed" href="http://infobrasov.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfobrasov.net%2Fpolitistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infobrasov.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfobrasov.net%2Fpolitistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://infobrasov.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://infobrasov.net/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://infobrasov.net/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://infobrasov.net/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

</head>

<body class="post-template-default single single-post postid-113497 single-format-standard td-full-layout politistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61776354-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-1276"><a href="http://infobrasov.net/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1207"><a href="http://infobrasov.net/category/brasovul-cotidian/">Brasovul Cotidian</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1206"><a href="http://infobrasov.net/category/homo-ecologicus/">Homo Ecologicus</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://infobrasov.net/category/editorial/">Editorial</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://infobrasov.net/category/politica/">Politica</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://infobrasov.net/category/economie/">Economie</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208"><a href="http://infobrasov.net/category/sport/">Sport</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="http://infobrasov.net/category/infoauto/">InfoAuto</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="http://infobrasov.net/category/gesta-seculorum/">Gesta Seculorum</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363"><a href="http://infobrasov.net/category/transilvania/">Transilvania</a></li>
<li id="menu-item-110227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110227"><a href="http://infobrasov.net/caricatura-zilei-2/">Caricatura zilei</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="#">Products review</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="#">Custom 404</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11"><a href="#">Contact us</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://infobrasov.net"><img src="http://infobrasov.net/wp-content/uploads/2015/10/logo.png" alt=""/></a>
                                <meta itemprop="name" content="InfoBrasov">
                                                </div>
                    <div class="header_text">Ziarul brasovenilor de pretutindeni</div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-1276"><a href="http://infobrasov.net/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1207"><a href="http://infobrasov.net/category/brasovul-cotidian/">Brasovul Cotidian</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1206"><a href="http://infobrasov.net/category/homo-ecologicus/">Homo Ecologicus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1205"><a href="http://infobrasov.net/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1210"><a href="http://infobrasov.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1209"><a href="http://infobrasov.net/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1208"><a href="http://infobrasov.net/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1212"><a href="http://infobrasov.net/category/infoauto/">InfoAuto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1211"><a href="http://infobrasov.net/category/gesta-seculorum/">Gesta Seculorum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1363"><a href="http://infobrasov.net/category/transilvania/">Transilvania</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110227"><a href="http://infobrasov.net/caricatura-zilei-2/">Caricatura zilei</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://infobrasov.net/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>           <!-- <div class="span3 left-sidebar"> -->
                           <!-- </div> -->

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        
                <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">

                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://infobrasov.net"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Brasovul Cotidian" class="entry-crumb" itemprop="url" href="http://infobrasov.net/category/brasovul-cotidian/"><span itemprop="title">Brasovul Cotidian</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Poliţiştii brașoveni au dat lecţii despre patrimoniu la Muzeul Judeţean de Istorie">Poliţiştii brașoveni au dat lecţii despre patrimoniu la Muzeul Judeţean de Istorie</span></div>
        <article id="post-113497" class="post-113497 post type-post status-publish format-standard has-post-thumbnail hentry category-brasovul-cotidian category-homo-ecologicus tag-brasov" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Poliţiştii brașoveni au dat lecţii despre patrimoniu la Muzeul Judeţean de Istorie</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://infobrasov.net/category/brasovul-cotidian/">Brasovul Cotidian</a></li><li class="entry-category"><a  href="http://infobrasov.net/category/homo-ecologicus/">Homo Ecologicus</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-31T05:12:19+00:00" >Mai 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://infobrasov.net/politistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-113497">11</span></div>            </div>
        </header>


                    <p class="td-sub-title">Proiectul educaţional Cunoaşte şi protejează patrimoniul cultural naţional este iniţiat de Fundaţia Collegium XXI şi organizat în colaborare cu Direcţia de Investigaţii Criminale, din cadrul Inspectoratului General al Poliţiei Române</p>
        

        <div class="td-post-featured-image"><a href="http://infobrasov.net/wp-content/uploads/2017/05/patrimoniu.jpg" data-caption=""><img width="200" height="283" itemprop="image" class="entry-thumb td-modal-image" src="http://infobrasov.net/wp-content/uploads/2017/05/patrimoniu.jpg" alt="" title="patrimoniu"/></a></div>
        <div class="td-post-text-content">
            <p>Poliţiştii au descins la muzeu. A fost o altfel de acţiune pentru oamenii legii, care i-au aşteptat pe elevi la Muzeul Judeţean de Istorie, cu prezentări despre patrimoniul cultural naţional material şi imaterial şi felul în care poate fi acesta protejat.<br />
A fost o lecţie în cadrul Şcolii altfel, „la pachet” cu o vizită la muzeu.<br />
Proiectul educaţional Cunoaşte şi protejează patrimoniul cultural naţional este iniţiat de Fundaţia Collegium XXI şi organizat în colaborare cu Direcţia de Investigaţii Criminale, din cadrul Inspectoratului General al Poliţiei Române.<br />
Elevii, din clasele gimnaziale şi liceale, au învăţat ce înseamnă patrimoniul şi valorile care trebuie protejate. Adolescenţii au aflat, de pildă, că în cazul în care găsesc monede vechi, acestea nu trebuie, în niciun caz, vândute fără o evaluare şi o înregistrare prealabile.<br />
Săpatul în căutarea de monede vechi este o activitate strict reglementată, spune sub-comisarul Angel Istrate, de la Serviciul Investigaţii Criminale Braşov. Săpatul riscă să distrugă o arhivă, se distruge trecutul fără să fim conştienţi de ceea ce facem.<br />
Prezentarea a fost una de conştientizare a tinerilor cu privire la patrimoniu. La Braşov nu există o statistică a infracţiunilor în zona de patrimoniu, dar poliţiştii spun că nu se poate vorbi despre un fenomen.</p>
<p>Vifor Rotar<br />
<a href="http://infobrasov.net/wp-content/uploads/2017/05/monede-patrimoniu.jpg"><img class=" wp-image-113499 aligncenter" src="http://infobrasov.net/wp-content/uploads/2017/05/monede-patrimoniu-300x200.jpg" alt="" width="455" height="303" /></a></p>
        </div>


        <div class="clearfix"></div>



    </article> <!-- /.post -->


                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NICI UN COMENTARIU</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politistii-brasoveni-au-dat-lectii-despre-patrimoniu-la-muzeul-judetean-de-istorie/#respond" style="display:none;">Anuleaza</a></small></h3>			<form action="http://infobrasov.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nume:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='113497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92ccc8d142" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->



                </div>

                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                    

<div class="">
    <form class="td-search-form-widget" action="http://infobrasov.net/" method="get" role="search">
        <div style="font-size: 0;">
            <input id="s" style="width: 64%; display: inline-block; border-color: #76AD36" class="td-widget-search-input" type="text" name="s" value="">
            <input id="searchsubmit" style="width: 25%; display: inline-block;" class="wpb_button wpb_btn-inverse btn" type="submit" value="Cauta">
        </div>
    </form>
</div>
<b>Numarul: 4791 | Data: 2017-05-31</b><br /><br />
        <div class="post_contactus_column">
            <h4 class="block-title">
                <span>CONTEXT</span>
            </h4>
                    <div class="post_other_data">
                        <a href="http://infobrasov.net/ajutorul-de-stat-insuficient-pentru-a-cumpara-o-locuinta/" rel="bookmark" title="Permanent Link to Ajutorul de stat insuficient pentru a cumpăra o locuintă!">Ajutorul de stat insuficient pentru a cumpăra o locuintă!</a>
                    </div>
                    <div class="post_other_data">
                        <a href="http://infobrasov.net/noi-spatii-de-locuit-pentru-copiii-de-la-bradet/" rel="bookmark" title="Permanent Link to Noi spaţii de locuit pentru copiii de la Bradet">Noi spaţii de locuit pentru copiii de la Bradet</a>
                    </div>
                    <div class="post_other_data">
                        <a href="http://infobrasov.net/pompierii-brasoveni-si-au-verificat-barcilor-pneumatice-la-dumbravita/" rel="bookmark" title="Permanent Link to Pompierii braşoveni şi-au verificat bărcilor pneumatice la Dumbrăviţa">Pompierii braşoveni şi-au verificat bărcilor pneumatice la Dumbrăviţa</a>
                    </div>
                    <div class="post_other_data">
                        <a href="http://infobrasov.net/va-mai-amintiti-de-oina-profesorul-nelu-avram-este-singurul-om-care-se-mai-ocupa-in-judetul-brasovde-acest-sport/" rel="bookmark" title="Permanent Link to Vă mai amintiți de oină? Profesorul Nelu Avram este singurul om care se mai ocupă, în județul Brașov, de acest sport!">Vă mai amintiți de oină? Profesorul Nelu Avram este singurul om care se mai ocupă, în județul Brașov, de acest sport!</a>
                    </div>
                    <div class="post_other_data">
                        <a href="http://infobrasov.net/constantin-nita-o-da-la-ntors-cu-justitia-dupa-condamnare-sentinta-este-demult-stabilita/" rel="bookmark" title="Permanent Link to Constantin Niţă o dă la-ntors cu justiţia după condamnare &#8211; ”sentinţa este demult stabilită”!">Constantin Niţă o dă la-ntors cu justiţia după condamnare &#8211; ”sentinţa este demult stabilită”!</a>
                    </div>
        </div>
        <br />
    

    <div style="width:250px;">
<a href="http://www.accuweather.com/ro/ro/brasov/287345/weather-forecast/287345" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1450438572721" class="aw-widget-current"  data-locationkey="1-287345_18_AL" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1450438572721"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
	</div>
    <br />


        <div class="post_contactus_column">

                <h4 class="block-title">
                <span>ROMANIA MARE 100 ANI</span>
            </h4>
            <div style="text-align:center"><img src="http://infobrasov.net/wp-content/uploads/2017/04/drapelul-romaniei-mari.jpg" /></div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/12/1-DEC-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/e-bine-sa-stim-marea-unire-de-la-1-decembrie-1918-lucruri-decisive-trecute-sub-tacere-si-altele-celebre-dar-fara-corespondent-in-realitate/" rel="bookmark" title="Permanent Link to E bine să știm! Marea Unire de la 1 Decembrie 1918: lucruri decisive trecute sub tăcere şi altele  celebre, dar fără corespondent în realitate"><b>E bine să știm! Marea Unire de la 1 Decembrie 1918: lucruri decisive trecute sub tăcere şi altele  celebre, dar fără corespondent în realitate</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2016/01/EUROPA-M-150x150.png" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2016/01/EUROPA-M-150x150.png 150w, http://infobrasov.net/wp-content/uploads/2016/01/EUROPA-M-210x210.png 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/o-dilema-romanii-si-europa-1919-2017/" rel="bookmark" title="Permanent Link to O dilemă: Românii şi Europa. 1919, 2017!!"><b>O dilemă: Românii şi Europa. 1919, 2017!!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/06/autostrada1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/autostrada-unirii-intre-iasi-si-targu-mures-un-proiect-pe-agenda-parlamentului/" rel="bookmark" title="Permanent Link to &#8222;Autostrada Unirii&#8221;, intre Iași și Targu-Mures, un proiect pe agenda Parlamentului"><b>&#8222;Autostrada Unirii&#8221;, intre Iași și Targu-Mures, un proiect pe agenda Parlamentului</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/Ciucas--150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/Ciucas--150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/Ciucas--210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/valachie-moldavie-transylvanie-bessarabie-pays-roumains/" rel="bookmark" title="Permanent Link to &#8222;Valachie, Moldavie, Transylvanie, Bessarabie &#8211; Pays roumains&#8221;"><b><b>&#8222;Valachie, Moldavie, Transylvanie, Bessarabie &#8211; Pays roumains&#8221;</b></b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2016/01/TABLITE-SINAIA-3-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/antiromanism-pe-toata-linia-cine-ne-fura-istoria/" rel="bookmark" title="Permanent Link to Antiromanism pe toata linia? CINE NE FURĂ ISTORIA !?"><b>Antiromanism pe toata linia? CINE NE FURĂ ISTORIA !?</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
        </div>
        <br />
        
        
        <a href="http://geticabv.ro" target="_blank"><img src="http://infobrasov.net/wp-content/uploads/2017/01/getica-web-logo.png" /></a>
       <br /><br />

                <h4 class="block-title">
                <span>Titlurile saptamanii</span>
            </h4>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/11/credit-casa1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/ajutorul-de-stat-insuficient-pentru-a-cumpara-o-locuinta/" rel="bookmark" title="Permanent Link to Ajutorul de stat insuficient pentru a cumpăra o locuintă!"><b>Ajutorul de stat insuficient pentru a cumpăra o locuintă!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/vacanta-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/vacanta-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/vacanta-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/din-iulie-tichetele-de-vacanta-acordate-pe-suport-electronic-vanzarea-voucherul-este-intezisa/" rel="bookmark" title="Permanent Link to Din iulie Tichetele de vacanță, acordate pe suport electronic. Vânzarea voucherul este intezisă!"><b>Din iulie Tichetele de vacanță, acordate pe suport electronic. Vânzarea voucherul este intezisă!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/05/Moldova_Transnistria_Gagauzia-150x150.png" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/congresul-sua-cere-rusiei-sa-si-retraga-trupele-de-pe-teritoriul-r-moldova%e2%80%8b/" rel="bookmark" title="Permanent Link to Congresul SUA cere Rusiei să-și retragă trupele de pe teritoriul R. Moldova​"><b>Congresul SUA cere Rusiei să-și retragă trupele de pe teritoriul R. Moldova​</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/05/salvare-r-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/o-achizitie-de-ambulante-declanseaza-un-nou-scandal-intre-smurd-si-ministerul-sanatatii/" rel="bookmark" title="Permanent Link to O achiziție de ambulanțe declanșează un nou scandal între SMURD și Ministerul Sănătății! Miza o fi tot Raed Arafat?"><b>O achiziție de ambulanțe declanșează un nou scandal între SMURD și Ministerul Sănătății! Miza o fi tot Raed Arafat?</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="52" src="http://infobrasov.net/wp-content/uploads/2015/08/BNR-S-150x130.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/raport-bnr-asupra-stabilitatii-financiare-pe-anul-2017-harta-riscurilor-financiare/" rel="bookmark" title="Permanent Link to Raport BNR asupra stabilității financiare pe anul 2017 &#8211; harta riscurilor financiare!"><b>Raport BNR asupra stabilității financiare pe anul 2017 &#8211; harta riscurilor financiare!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/saguna-generatia-160-1-150x150.png" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/spiritul-sagunist-a-vibrat-inca-o-data-in-sala-de-ceremonii-a-colegiului/" rel="bookmark" title="Permanent Link to Spiritul şagunist a vibrat încă o dată în sala de ceremonii a colegiului"><b>Spiritul şagunist a vibrat încă o dată în sala de ceremonii a colegiului</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/TRANSFAGARASANUL-zapada-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/TRANSFAGARASANUL-zapada-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/TRANSFAGARASANUL-zapada-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/drumarii-in-pregatirea-transfagarasanul-pentru-trafic-2017-au-trecut-la-deszapezire/" rel="bookmark" title="Permanent Link to Drumarii, în pregătirea Transfagarasanul pentru trafic 2017- au trecut la deszăpezire"><b>Drumarii, în pregătirea Transfagarasanul pentru trafic 2017- au trecut la deszăpezire</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
        <br />



        <div>
                <div id="bwp_gallery-2"><style>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</style>    <div id="bwg_container1_0">
      <div id="bwg_container2_0">
        <form id="gal_front_form_0" method="post" action="#">
                    <div class="bwg_back_0"></div>
          <div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
            <div id="ajax_loading_0" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
                  <div id="loading_div_0" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://infobrasov.net/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">
                  </div>
                </div>
              </div>
            </div>
                        <div id="bwg_standart_thumbnails_0" class="bwg_standart_thumbnails_0">
                              <a  class="bwg_lightbox_0" href="http://infobrasov.net/wp-content/uploads/photo-gallery/SPRIJINSUA.jpg" data-image-id="557">
                  <span class="bwg_standart_thumb_0">
                                        <span class="bwg_standart_thumb_spun1_0">
                      <span class="bwg_standart_thumb_spun2_0">
                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom" style="width:220px; height:234.042553191px; margin-left: 0px; margin-top: -7.02127659574px;" id="557" src="http://infobrasov.net/wp-content/uploads/photo-gallery/thumb/SPRIJINSUA.jpg" alt="SPRIJINSUA" />
                      </span>
                    </span>
                                      </span>
                </a>
                            </div>
                      </div>
        </form>
        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
    <script>
            function bwg_gallery_box_0(image_id) {
        var filterTags = jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() ? jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() : 0;
        var filtersearchname = jQuery("#bwg_search_input_0" ).val() ? jQuery("#bwg_search_input_0" ).val() : '';
        spider_createpopup('http://infobrasov.net/wp-admin/admin-ajax.php?action=GalleryBox&tags=0&current_view=0&gallery_id=1&theme_id=1&thumb_width=220&thumb_height=220&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=fade&wd_sor=order&wd_ord=ASC&enable_image_filmstrip=1&image_filmstrip_height=70&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&image_id=' + image_id + "&filter_tag_0=" +  filterTags + "&filter_search_name_0=" +  filtersearchname, '0', '800', '500', 1, 'testpopup', 5, "bottom");
      }
      function bwg_document_ready_0() {
        var bwg_touch_flag = false;
        jQuery(".bwg_lightbox_0").on("click", function () {
          if (!bwg_touch_flag) {
            bwg_touch_flag = true;
            setTimeout(function(){ bwg_touch_flag = false; }, 100);
            bwg_gallery_box_0(jQuery(this).attr("data-image-id"));
            return false;
          }
        });
               }
      jQuery(document).ready(function () {
        bwg_document_ready_0();
      });
    </script>
    </div>            </div>

        <h4 class="block-title">
                <span>SE INTAMPLA IN BRASOV</span>
            </h4>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/11/credit-casa1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/ajutorul-de-stat-insuficient-pentru-a-cumpara-o-locuinta/" rel="bookmark" title="Permanent Link to Ajutorul de stat insuficient pentru a cumpăra o locuintă!"><b>Ajutorul de stat insuficient pentru a cumpăra o locuintă!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/centru-bradet-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/noi-spatii-de-locuit-pentru-copiii-de-la-bradet/" rel="bookmark" title="Permanent Link to Noi spaţii de locuit pentru copiii de la Bradet"><b>Noi spaţii de locuit pentru copiii de la Bradet</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/pompieri-barca-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/pompierii-brasoveni-si-au-verificat-barcilor-pneumatice-la-dumbravita/" rel="bookmark" title="Permanent Link to Pompierii braşoveni şi-au verificat bărcilor pneumatice la Dumbrăviţa"><b>Pompierii braşoveni şi-au verificat bărcilor pneumatice la Dumbrăviţa</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/avram-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/avram-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/avram-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/va-mai-amintiti-de-oina-profesorul-nelu-avram-este-singurul-om-care-se-mai-ocupa-in-judetul-brasovde-acest-sport/" rel="bookmark" title="Permanent Link to Vă mai amintiți de oină? Profesorul Nelu Avram este singurul om care se mai ocupă, în județul Brașov, de acest sport!"><b>Vă mai amintiți de oină? Profesorul Nelu Avram este singurul om care se mai ocupă, în județul Brașov, de acest sport!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/nitamare-2-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/constantin-nita-o-da-la-ntors-cu-justitia-dupa-condamnare-sentinta-este-demult-stabilita/" rel="bookmark" title="Permanent Link to Constantin Niţă o dă la-ntors cu justiţia după condamnare &#8211; ”sentinţa este demult stabilită”!"><b>Constantin Niţă o dă la-ntors cu justiţia după condamnare &#8211; ”sentinţa este demult stabilită”!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/urs-liber-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/urs-tranchilizat-si-relocat-de-padurarii-brasoveni/" rel="bookmark" title="Permanent Link to Urs tranchilizat şi relocat de pădurarii braşoveni"><b>Urs tranchilizat şi relocat de pădurarii braşoveni</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/teatru-copii1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/festivalul-concurs-de-teatru-lumea-scenei-cu-cei-mici-la-centrul-cultural-reduta/" rel="bookmark" title="Permanent Link to Festivalul Concurs de Teatru „Lumea scenei cu cei mici”, la Centrul Cultural Reduta"><b>Festivalul Concurs de Teatru „Lumea scenei cu cei mici”, la Centrul Cultural Reduta</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/mascati-cadastru-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/descinderi-la-medici-corupti-din-brasov-si-craiova/" rel="bookmark" title="Permanent Link to Descinderi la medici corupţi din Braşov şi Craiova"><b>Descinderi la medici corupţi din Braşov şi Craiova</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/diabet-copii-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/chiulul-de-la-orele-de-sport-creste-incidenta-diabetului-printre-elevi/" rel="bookmark" title="Permanent Link to Chiulul de la orele de sport creşte incidenţa diabetului printre elevi"><b>Chiulul de la orele de sport creşte incidenţa diabetului printre elevi</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/servicii-sociale-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/ajofm-a-lansat-ghidul-pentru-obtinerea-atestatului-de-intreprindere-sociala/" rel="bookmark" title="Permanent Link to AJOFM a lansat ghidul pentru obţinerea atestatului de întreprindere socială"><b>AJOFM a lansat ghidul pentru obţinerea atestatului de întreprindere socială</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/1-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/scrima-brasoveanca-ana-maria-botezatu-bronz-la-cupa-riposta/" rel="bookmark" title="Permanent Link to Scrimă : braşoveanca Ana Maria Botezatu, bronz la Cupa Riposta !"><b>Scrimă : braşoveanca Ana Maria Botezatu, bronz la Cupa Riposta !</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/Picture-122-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/Picture-122-1-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/Picture-122-1-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/steagu-nu-moare-steagunu-moare/" rel="bookmark" title="Permanent Link to ,,Steagu’ nu moare&#8230;Steagu’nu moare!!”&#8230;"><b>,,Steagu’ nu moare&#8230;Steagu’nu moare!!”&#8230;</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/15-2-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/15-2-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/15-2-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/ursuletiibrasovului-infrunta-sporting-lisabona/" rel="bookmark" title="Permanent Link to ,,Ursuleții”Brașovului înfruntă Sporting Lisabona"><b>,,Ursuleții”Brașovului înfruntă Sporting Lisabona</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/acci-rasnov-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/accident-cu-patru-raniti-la-rasnov/" rel="bookmark" title="Permanent Link to Accident cu patru răniţi la Râşnov"><b>Accident cu patru răniţi la Râşnov</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/05/vacanta-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/05/vacanta-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/05/vacanta-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/din-iulie-tichetele-de-vacanta-acordate-pe-suport-electronic-vanzarea-voucherul-este-intezisa/" rel="bookmark" title="Permanent Link to Din iulie Tichetele de vacanță, acordate pe suport electronic. Vânzarea voucherul este intezisă!"><b>Din iulie Tichetele de vacanță, acordate pe suport electronic. Vânzarea voucherul este intezisă!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
        </div>
        <br />


    <div style="text-align:center"><a href="http://aid-hiperboreea.ro/" target="_blank"><img src="http://infobrasov.net/content/img/hiperboreea.png" width="220" /></a> </div>
    <br />
    <div style="text-align:center"><img src="http://infobrasov.net/content/img/decsoft-banner4.gif" /> </div>
	
    <br /><br />
    <div style="text-align:center"><a href="http://infobrasov.net/contact-2/">Contacteaza-ne</a></div>



                </div>

            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
										<!--
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
-->
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container small">
                                                        <aside class="widget vc_initWidget" id="visits_counter_widget">            <div class="block-title"><span>Vizitatori</span></div>            Din 01.04.2003 (accesari): 26792551        </aside>                                                </div>

                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy;2015 InfoBrasov.net                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>





    <!--



        Theme: Newspaper by tagDiv 2014

        Version: 4.5 (rara)

        Deploy mode: deploy

        

        uid: 592e620a35838

    -->



    

            <style type="text/css" media="screen">

                img {
}

                </style><script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/themes/Newspaper/js/td_external.js?ver=4.5'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

