
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <title>România conduce cu 1-0 Marea Britanie, în Fed Cup; Halep, în prim plan, Năstase, în mijlocul unui mare scandal! | InfoBrasov</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Dorin Dusa">
    <link rel="pingback" href="http://infobrasov.net/xmlrpc.php" />

    <meta property="og:image" content="http://infobrasov.net/wp-content/uploads/2017/04/1492857764-37794.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoBrasov &raquo; Flux" href="http://infobrasov.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoBrasov &raquo; Flux comentarii" href="http://infobrasov.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii InfoBrasov &raquo; România conduce cu 1-0 Marea Britanie, în Fed Cup; Halep, în prim plan, Năstase, în mijlocul unui mare scandal!" href="http://infobrasov.net/romania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infobrasov.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://infobrasov.net/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://infobrasov.net/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://infobrasov.net/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://infobrasov.net/wp-content/themes/Newspaper-child/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://infobrasov.net/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-97094833-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-97094833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/infobrasov.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"C\u0103utare"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Aceasta nu este o adres\u0103 de email valid\u0103.","bwg_search_result":"Nu exista imagini care se potrivesc dvs. de c\u0103utare."};
/* ]]> */
</script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.36'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://infobrasov.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infobrasov.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infobrasov.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://infobrasov.net/romania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal/" />
<link rel='shortlink' href='http://infobrasov.net/?p=111006' />
<link rel="alternate" type="application/json+oembed" href="http://infobrasov.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfobrasov.net%2Fromania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infobrasov.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfobrasov.net%2Fromania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://infobrasov.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://infobrasov.net/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://infobrasov.net/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://infobrasov.net/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

</head>

<body class="post-template-default single single-post postid-111006 single-format-standard td-full-layout romania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61776354-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-1276"><a href="http://infobrasov.net/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a href="http://infobrasov.net/category/brasovul-cotidian/">Brasovul Cotidian</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://infobrasov.net/category/homo-ecologicus/">Homo Ecologicus</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://infobrasov.net/category/editorial/">Editorial</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://infobrasov.net/category/politica/">Politica</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://infobrasov.net/category/economie/">Economie</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208"><a href="http://infobrasov.net/category/sport/">Sport</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="http://infobrasov.net/category/infoauto/">InfoAuto</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="http://infobrasov.net/category/gesta-seculorum/">Gesta Seculorum</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363"><a href="http://infobrasov.net/category/transilvania/">Transilvania</a></li>
<li id="menu-item-110227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110227"><a href="http://infobrasov.net/caricatura-zilei-2/">Caricatura zilei</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="#">Products review</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="#">Custom 404</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11"><a href="#">Contact us</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://infobrasov.net"><img src="http://infobrasov.net/wp-content/uploads/2015/10/logo.png" alt=""/></a>
                                <meta itemprop="name" content="InfoBrasov">
                                                </div>
                    <div class="header_text">Ziarul brasovenilor de pretutindeni</div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-1276"><a href="http://infobrasov.net/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1207"><a href="http://infobrasov.net/category/brasovul-cotidian/">Brasovul Cotidian</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1206"><a href="http://infobrasov.net/category/homo-ecologicus/">Homo Ecologicus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1205"><a href="http://infobrasov.net/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1210"><a href="http://infobrasov.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1209"><a href="http://infobrasov.net/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1208"><a href="http://infobrasov.net/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1212"><a href="http://infobrasov.net/category/infoauto/">InfoAuto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1211"><a href="http://infobrasov.net/category/gesta-seculorum/">Gesta Seculorum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1363"><a href="http://infobrasov.net/category/transilvania/">Transilvania</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110227"><a href="http://infobrasov.net/caricatura-zilei-2/">Caricatura zilei</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://infobrasov.net/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>           <!-- <div class="span3 left-sidebar"> -->
                           <!-- </div> -->

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        
                <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">

                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://infobrasov.net"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="http://infobrasov.net/category/sport/"><span itemprop="title">Sport</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "România conduce cu 1-0 Marea Britanie, în Fed Cup; Halep, în prim...">România conduce cu 1-0 Marea Britanie, în Fed Cup; Halep, în prim...</span></div>
        <article id="post-111006" class="post-111006 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">România conduce cu 1-0 Marea Britanie, în Fed Cup; Halep, în prim plan, Năstase, în mijlocul unui mare scandal!</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://infobrasov.net/category/sport/">Sport</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-22T10:56:29+00:00" >Apr 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://infobrasov.net/romania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-111006">10</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://infobrasov.net/wp-content/uploads/2017/04/1492857764-37794.jpg" data-caption=""><img width="333" height="250" itemprop="image" class="entry-thumb td-modal-image" src="http://infobrasov.net/wp-content/uploads/2017/04/1492857764-37794.jpg" alt="" title="1492857764-37794"/></a></div>
        <div class="td-post-text-content">
            <p>Simona Halep a adus sâmbătă primul punct României, în meciul de Fed Cup cu Marea Britanie, care se dispută la mamaia.  Întâlnire contează pentru menţinerea în Grupa Mondială II din Fed Cup. Halep a trecut relativ uşor de Heather Watson (locul 113 WTA), scor 6-4, 6-1. Partida a avut suspans doar până la scorul de 4-4, după care Simona a fost practic singură pe zgura de la Mamaia. În al doilea meci al zilei, Cîrstea se va duela cu Johanna Konta.<br />
Meciul se desfăşoară în condiţii cât se poate de tensionate, din cauza ieşirilor necontrolate ale căpitanului Ilie Năstase…Acesta, după ce a fost acuzat de sexism şi rasism, se pare că ar fi jignit dur o jurnalistă britanică de la &#8222;Press Asociation&#8221;. Cazul a intrat în atenţia forurilor superioare ale tenisului, care vor da sigur o sancţiune împotriva lui Năstase.<br />
D.D.</p>
        </div>


        <div class="clearfix"></div>



    </article> <!-- /.post -->


                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NICI UN COMENTARIU</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/romania-conduce-cu-1-0-marea-britanie-in-fed-cup-halep-in-prim-plan-nastase-in-mijlocul-unui-mare-scandal/#respond" style="display:none;">Anuleaza</a></small></h3>			<form action="http://infobrasov.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nume:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza" /> <input type='hidden' name='comment_post_ID' value='111006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1aad8c649e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->



                </div>

                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                    

<div class="">
    <form class="td-search-form-widget" action="http://infobrasov.net/" method="get" role="search">
        <div style="font-size: 0;">
            <input id="s" style="width: 64%; display: inline-block; border-color: #76AD36" class="td-widget-search-input" type="text" name="s" value="">
            <input id="searchsubmit" style="width: 25%; display: inline-block;" class="wpb_button wpb_btn-inverse btn" type="submit" value="Cauta">
        </div>
    </form>
</div>
<b>Numarul: 4752 | Data: 2017-04-22</b><br /><br />
    

    <div style="width:250px;">
<a href="http://www.accuweather.com/ro/ro/brasov/287345/weather-forecast/287345" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1450438572721" class="aw-widget-current"  data-locationkey="1-287345_18_AL" data-unit="c" data-language="ro" data-useip="false" data-uid="awcc1450438572721"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
	</div>
    <br />


        <div class="post_contactus_column">

                <h4 class="block-title">
                <span>ROMANIA MARE 100 ANI</span>
            </h4>
            <div style="text-align:center"><img src="http://infobrasov.net/wp-content/uploads/2017/04/drapelul-romaniei-mari.jpg" /></div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/08/BALANTA-C-150x147.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/cineva-si-a-pus-intrebarea-daca-ne-ar-judeca-stramosii/" rel="bookmark" title="Permanent Link to Cineva și-a pus intrebarea: Dacă ne-ar judeca strămoșii?"><b>Cineva și-a pus intrebarea: Dacă ne-ar judeca strămoșii?</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/01/ROMANIA-REVOLUTIONARA-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/lectura-de-duminica-romanii-un-popor-de-contra-revolutionar-cinste-lor/" rel="bookmark" title="Permanent Link to LECTURA DE DUMINICA „Românii, un popor de contra-revoluționar!”  &#8230;Cinste lor!"><b><b>LECTURA DE DUMINICA <br>„Românii, un popor de contra-revoluționar!”  &#8230;Cinste lor!</b></b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2016/10/pasaport-romania-alexeev-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2016/10/pasaport-romania-alexeev-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2016/10/pasaport-romania-alexeev-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/la-100-de-ani-de-la-marea-unire-incurajarea-cetateniei-in-romania-mare/" rel="bookmark" title="Permanent Link to La 100 de ani de la Marea Unire,  Încurajarea cetățeniei in &#8222;România Mare&#8221;!"><b>La 100 de ani de la Marea Unire, <br> Încurajarea cetățeniei in &#8222;România Mare&#8221;!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2016/09/gheorghe-tatarescu-oastea-mihai-viteazu-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2016/09/gheorghe-tatarescu-oastea-mihai-viteazu-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2016/09/gheorghe-tatarescu-oastea-mihai-viteazu-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/cum-a-fost-asasinat-mihai-viteazul-unificatorul/" rel="bookmark" title="Permanent Link to LECTURA DE DUMINICA Cum a fost asasinat Mihai Viteazul, Unificatorul?"><b><b>LECTURA DE DUMINICA <br>Cum a fost asasinat Mihai Viteazul, Unificatorul?</b></b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/10/BRUCAN-S.-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/document-istoric-devoalat-dupa-27-de-ani-demascarea-lui-silviu-brucan-in-februarie-1990/" rel="bookmark" title="Permanent Link to Document istoric – Devoalat după 27 de ani: Demascarea lui Silviu Brucan în februarie 1990!"><b>Document istoric – Devoalat după 27 de ani: Demascarea lui Silviu Brucan în februarie 1990!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
        </div>
        <br />
        
        
        <a href="http://geticabv.ro" target="_blank"><img src="http://infobrasov.net/wp-content/uploads/2017/01/getica-web-logo.png" /></a>
       <br /><br />

                <h4 class="block-title">
                <span>Titlurile saptamanii</span>
            </h4>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2016/09/CELULA-CANCER-PROSTATA-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/conferinta-internationala-tratarea-cancerului-cu-tehnologie-plasmatica-o-descoperire-keshe/" rel="bookmark" title="Permanent Link to Conferință internațională &#8211; Tratarea cancerului cu 1 EURO prin tehnologie plasmatică, o descoperire Keshe!"><b><b>Conferință internațională &#8211; Tratarea cancerului cu 1 EURO prin tehnologie plasmatică, o descoperire Keshe!</b></b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/atm-3-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/atm-3-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/atm-3-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/stiti-cati-bani-sunt-pe-carduri-in-romania-50-miliarde-lei/" rel="bookmark" title="Permanent Link to Știți câți bani sunt pe carduri in România? 50 miliarde lei!"><b>Știți câți bani sunt pe carduri in România? 50 miliarde lei!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/11/Curtea-de-Apel-Braşov-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/curtea-de-apel-brasov-a-condamnat-un-politist-cu-executare-pentru-luare-de-mita/" rel="bookmark" title="Permanent Link to Curtea  de Apel Brașov a condamnat un poliţist, cu executare, pentru luare de mită !"><b>Curtea  de Apel Brașov a condamnat un poliţist, cu executare, pentru luare de mită !</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2015/11/Gabriel-Oprea-Observatorul-Militar-Scinteia-2-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/hai-ca-i-tare-vanghelie-dixit-generalul-oprea-a-spus-ca-a-fost-drogat-de-george-maior/" rel="bookmark" title="Permanent Link to Hai că-i tare!  Vanghelie dixit: Generalul Oprea a spus ca a fost drogat de George Maior!"><b>Hai că-i tare!  Vanghelie dixit: Generalul Oprea a spus ca a fost drogat de George Maior!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/targ-cariere-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/standul-de-demisii-punct-de-atractie-la-targul-de-cariere/" rel="bookmark" title="Permanent Link to Standul de demisii, punct de atracție la Targul de cariere"><b>Standul de demisii, punct de atracție la Targul de cariere</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/pensionari-coada-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/635-de-brasoveni-au-cumparat-peste-1-440-de-ani-vechime-la-pensie/" rel="bookmark" title="Permanent Link to 635 de braşoveni au cumpărat peste 1.440 de ani vechime la pensie!"><b>635 de braşoveni au cumpărat peste 1.440 de ani vechime la pensie!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/PUTIN-ORBAN-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/daca-orban-si-soros-au-un-plan-iar-tinta-e-romania/" rel="bookmark" title="Permanent Link to Dacă Orban și Soros au un plan &#8211; iar ținta e România?"><b>Dacă Orban și Soros au un plan &#8211; iar ținta e România?</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
        <br />



        <div>
                <div id="bwp_gallery-2"><style>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</style>    <div id="bwg_container1_0">
      <div id="bwg_container2_0">
        <form id="gal_front_form_0" method="post" action="#">
                    <div class="bwg_back_0"></div>
          <div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
            <div id="ajax_loading_0" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
                  <div id="loading_div_0" class="bwg_spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://infobrasov.net/wp-content/plugins/photo-gallery/images/ajax_loader.gif); float: none; width:30px;height:30px;background-size:30px 30px;">
                  </div>
                </div>
              </div>
            </div>
                        <div id="bwg_standart_thumbnails_0" class="bwg_standart_thumbnails_0">
                              <a  class="bwg_lightbox_0" href="http://infobrasov.net/wp-content/uploads/photo-gallery/JUCARIOARA_TURCESCU.jpg" data-image-id="522">
                  <span class="bwg_standart_thumb_0">
                                        <span class="bwg_standart_thumb_spun1_0">
                      <span class="bwg_standart_thumb_spun2_0">
                                                <img class="bwg_standart_thumb_img_0 bwg_img_clear bwg_img_custom" style="width:220px; height:234.042553191px; margin-left: 0px; margin-top: -7.02127659574px;" id="522" src="http://infobrasov.net/wp-content/uploads/photo-gallery/thumb/JUCARIOARA_TURCESCU.jpg" alt="JUCARIOARA TURCESCU" />
                      </span>
                    </span>
                                      </span>
                </a>
                            </div>
                      </div>
        </form>
        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
    <script>
            function bwg_gallery_box_0(image_id) {
        var filterTags = jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() ? jQuery("#bwg_tags_id_bwg_standart_thumbnails_0" ).val() : 0;
        var filtersearchname = jQuery("#bwg_search_input_0" ).val() ? jQuery("#bwg_search_input_0" ).val() : '';
        spider_createpopup('http://infobrasov.net/wp-admin/admin-ajax.php?action=GalleryBox&tags=0&current_view=0&gallery_id=1&theme_id=1&thumb_width=220&thumb_height=220&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=fade&wd_sor=order&wd_ord=ASC&enable_image_filmstrip=1&image_filmstrip_height=70&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&slideshow_effect_duration=1&image_id=' + image_id + "&filter_tag_0=" +  filterTags + "&filter_search_name_0=" +  filtersearchname, '0', '800', '500', 1, 'testpopup', 5, "bottom");
      }
      function bwg_document_ready_0() {
        var bwg_touch_flag = false;
        jQuery(".bwg_lightbox_0").on("click", function () {
          if (!bwg_touch_flag) {
            bwg_touch_flag = true;
            setTimeout(function(){ bwg_touch_flag = false; }, 100);
            bwg_gallery_box_0(jQuery(this).attr("data-image-id"));
            return false;
          }
        });
               }
      jQuery(document).ready(function () {
        bwg_document_ready_0();
      });
    </script>
    </div>            </div>

        <h4 class="block-title">
                <span>SE INTAMPLA IN BRASOV</span>
            </h4>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2016/12/partii-poiana3-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/sezonul-de-schi-ramane-inchis-dar-nu-interzis-schiorilor-la-predeal-se-redeschids-partia-clabucet/" rel="bookmark" title="Permanent Link to Sezonul de schi rămâne închis, dar nu interzis schiorilor. La Predeal se redeschide pârtia Clăbucet!"><b>Sezonul de schi rămâne închis, dar nu interzis schiorilor. La Predeal se redeschide pârtia Clăbucet!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/muzeu-jucarii3-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/muzeul-jucariilor-de-la-casa-muresenilor-i-a-inspirat-pe-copii/" rel="bookmark" title="Permanent Link to „Muzeul Jucăriilor” de la Casa Mureşenilor i-a inspirat pe copii"><b>„Muzeul Jucăriilor” de la Casa Mureşenilor i-a inspirat pe copii</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/adapost-civil-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/doar-50-000-de-brasoveni-au-loc-in-adaposturile-civile-din-oras/" rel="bookmark" title="Permanent Link to Doar 50.000 de braşoveni au loc în adăposturile civile din oraş"><b>Doar 50.000 de braşoveni au loc în adăposturile civile din oraş</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/Meteoritul-de-la-Suceag-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/Meteoritul-de-la-Suceag-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/Meteoritul-de-la-Suceag-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/un-meteorit-a-cazut-printre-dinozauri-la-rasnov/" rel="bookmark" title="Permanent Link to Un meteorit a căzut printre dinozauri la &#8230;Râşnov!"><b>Un meteorit a căzut printre dinozauri la &#8230;Râşnov!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/vm3-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/fortele-terestre-isi-sarbatoresc-duminica-patronul/" rel="bookmark" title="Permanent Link to Forțele Terestre își sărbătoresc duminică patronul"><b>Forțele Terestre își sărbătoresc duminică patronul</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/FLOREA-FLORIN-5-640x640-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/FLOREA-FLORIN-5-640x640-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/FLOREA-FLORIN-5-640x640-210x210.jpg 210w, http://infobrasov.net/wp-content/uploads/2017/04/FLOREA-FLORIN-5-640x640.jpg 250w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/brasoveanul-florin-florea-este-noul-presedintele-al-federatiei-romane-de-atletism/" rel="bookmark" title="Permanent Link to Braşoveanul Florin Florea este noul preşedintele al Federaţiei Române de Atletism"><b>Braşoveanul Florin Florea este noul preşedintele al Federaţiei Române de Atletism</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/morel2-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/morel2-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/morel2.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/philippe-morel-a-devenit-oficial-cetatean-de-onoare-al-brasovului/" rel="bookmark" title="Permanent Link to Philippe Morel a devenit oficial Cetăţean de Onoare al Braşovului"><b>Philippe Morel a devenit oficial Cetăţean de Onoare al Braşovului</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/definitivat1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/definitivat-aprilie-2017-subiectele-la-au-speriat-11-dascali-de-ambele-sexe/" rel="bookmark" title="Permanent Link to Definitivat aprilie 2017 &#8211; subiectele la  au speriat 11 dascăli de ambele sexe!"><b>Definitivat aprilie 2017 &#8211; subiectele la  au speriat 11 dascăli de ambele sexe!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/zapada-parcare-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/zapada-a-blocat-vineri-sute-de-masini-in-parcarile-din-brasov/" rel="bookmark" title="Permanent Link to Zăpada a blocat vineri sute de maşini în parcările din Brasov"><b>Zăpada a blocat vineri sute de maşini în parcările din Brasov</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/inc-bronzului-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/incendiu-pe-strada-bronzului/" rel="bookmark" title="Permanent Link to Incendiu pe strada Bronzului"><b>Incendiu pe strada Bronzului</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/oleg-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/oleg-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/oleg-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/fara-medalii-pentru-romania-dupa-primele-finale-ale-europeanului-de-gimnastica/" rel="bookmark" title="Permanent Link to Fără medalii pentru România, după primele finale ale europeanului de gimnastică"><b>Fără medalii pentru România, după primele finale ale europeanului de gimnastică</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/Picture-006-7-1-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/Picture-006-7-1-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/Picture-006-7-1-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/baschet-olimpia-csu-brasov-are-duminica-sansa-sa-castige-medaliile-de-bronz-ale-campionatului/" rel="bookmark" title="Permanent Link to Baschet : Olimpia CSU Braşov are duminică şansa să câştige medaliile de bronz ale campionatului!"><b>Baschet : Olimpia CSU Braşov are duminică şansa să câştige medaliile de bronz ale campionatului!</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/aruncat-in-tol-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/vremea-grea-nu-anuleaza-si-aruncatul-in-tol/" rel="bookmark" title="Permanent Link to Vremea grea nu anulează şi Aruncatul în ţol"><b>Vremea grea nu anulează şi Aruncatul în ţol</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/schi_fond-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://infobrasov.net/wp-content/uploads/2017/04/schi_fond-150x150.jpg 150w, http://infobrasov.net/wp-content/uploads/2017/04/schi_fond-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/campionatele-mondiale-de-triatlon-de-iarna-2018-se-vor-defasura-la-cheile-gradistei/" rel="bookmark" title="Permanent Link to Campionatele mondiale de triatlon de iarnă, 2018, se vor defășura la Cheile Grădiștei"><b>Campionatele mondiale de triatlon de iarnă, 2018, se vor defășura la Cheile Grădiștei</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
                            <div class="post_other_data">
                            <div style="float:left; padding-right:5px">
<img width="60" height="60" src="http://infobrasov.net/wp-content/uploads/2017/04/zapada-bv3-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />                            </div>
                            <div style="float:left; width: 210px">
                              <a href="http://infobrasov.net/iarna-intarziata-amana-zilele-brasovului/" rel="bookmark" title="Permanent Link to Iarna întârziată amână Zilele Braşovului"><b>Iarna întârziată amână Zilele Braşovului</b></a>
                            </div>
                            <br style="clear:both" />
                        </div>
        </div>
        <br />


    <div style="text-align:center"><a href="http://aid-hiperboreea.ro/" target="_blank"><img src="http://infobrasov.net/content/img/hiperboreea.png" width="220" /></a> </div>
    <br />
    <div style="text-align:center"><img src="http://infobrasov.net/content/img/decsoft-banner4.gif" /> </div>
	
    <br /><br />
    <div style="text-align:center"><a href="http://infobrasov.net/contact-2/">Contacteaza-ne</a></div>



                </div>

            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        


    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
										<!--
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
-->
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container small">
                                                        <aside class="widget vc_initWidget" id="visits_counter_widget">            <div class="block-title"><span>Vizitatori</span></div>            Din 01.04.2003 (accesari): 26741101        </aside>                                                </div>

                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy;2015 InfoBrasov.net                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>





    <!--



        Theme: Newspaper by tagDiv 2014

        Version: 4.5 (rara)

        Deploy mode: deploy

        

        uid: 58fb42a679af4

    -->



    

            <style type="text/css" media="screen">

                img {
}

                </style><script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/themes/Newspaper/js/td_external.js?ver=4.5'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://infobrasov.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

